<!DOCTYPE html>
<html><head><meta name="robots" content="index, follow"><meta http-equiv="content-type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no"><title>اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب | مصر العربية</title><base href="http://www.masralarabia.com/%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85/1350759-%D8%A7%D9%84%D9%8A%D9%85%D9%86--%D9%85%D9%82%D8%AA%D9%84-%D8%B9%D9%86%D8%A7%D8%B5%D8%B1-%D8%A8%D8%A7%D9%84%D9%82%D8%A7%D8%B9%D8%AF%D8%A9-%D9%81%D9%8A-%D8%A3%D9%88%D9%84-%D9%87%D8%AC%D9%88%D9%85-%D8%A8%D8%B9%D8%AF-%D8%AA%D9%88%D9%84%D9%8A-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8"><meta name="title" content="اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب"><meta name="description" content=" قُتل ثلاثة يشتبه أنهم أعضاء في جناح تنظيم القاعدة باليمن. وقال مسؤولون محليون إنهم يعتقدون إنهم قتلوا في هجومين منفصلين بطائرتين أميركيتي?"><meta name="keywords" content="اليمن,القاعدة,تنصيب دونالد ترامب"><meta name="author" content="مصر العربية"><meta property="og:title" content="اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب"><meta property="og:description" content=""><meta property="og:url" content="http://www.masralarabia.com/العرب-والعالم/1350759-اليمن--مقتل-عناصر-بالقاعدة-في-أول-هجوم-بعد-تولي-ترامب"><meta property="og:image" content="http://www.masralarabia.com/images/thumbs/500/8babc30ad1e82bc0cbe5a5e99588a432.jpg"><meta property="og:type" content="article"><meta property="og:site_name" content="مصر العربية"><link rel="canonical" href="http://www.masralarabia.com/%D8%A7%D9%84%D8%B9%D8%B1%D8%A8-%D9%88%D8%A7%D9%84%D8%B9%D8%A7%D9%84%D9%85/1350759-%D8%A7%D9%84%D9%8A%D9%85%D9%86--%D9%85%D9%82%D8%AA%D9%84-%D8%B9%D9%86%D8%A7%D8%B5%D8%B1-%D8%A8%D8%A7%D9%84%D9%82%D8%A7%D8%B9%D8%AF%D8%A9-%D9%81%D9%8A-%D8%A3%D9%88%D9%84-%D9%87%D8%AC%D9%88%D9%85-%D8%A8%D8%B9%D8%AF-%D8%AA%D9%88%D9%84%D9%8A-%D8%AA%D8%B1%D8%A7%D9%85%D8%A8"><meta name="generator" content="Muslim Technology"><link rel="stylesheet" href="http://www.masralarabia.com/application/site/views/templates/mt/css/bootstrap.css" type="text/css"><link rel="stylesheet" href="http://www.masralarabia.com/application/site/views/templates/mt/css/bootstrap-theme.css" type="text/css"><link rel="stylesheet" href="http://www.masralarabia.com/application/site/views/templates/mt/css/style.css?v=1.4" type="text/css"><link rel="stylesheet" href="http://www.masralarabia.com/application/site/views/templates/mt/css/owl.carousel.css" type="text/css"><link rel="stylesheet" href="http://www.masralarabia.com/application/site/views/templates/mt/css/owl.transitions.css" type="text/css"><link rel="stylesheet" href="http://www.masralarabia.com/application/site/views/templates/mt/css/photoswipe.css"><link rel="stylesheet" href="http://www.masralarabia.com/application/site/views/templates/mt/css/default-skin/default-skin.css"><link rel="stylesheet" href="http://www.masralarabia.com/application/site/views/templates/mt/css/jquery.Scrollbar.css" type="text/css"><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script><script type="text/javascript" src="http://www.masralarabia.com/application/site/views/templates/mt/js/progressscroll.js"></script><script async type="text/javascript" src="http://www.masralarabia.com/application/site/views/templates/mt/js/bootstrap.js"></script><script type="text/javascript" src="http://www.masralarabia.com/application/site/views/templates/mt/js/owl.carousel.js"></script><script async type="text/javascript" src="http://www.masralarabia.com/application/site/views/templates/mt/js/social.js"></script><script async type="text/javascript" src="http://www.masralarabia.com/application/site/views/templates/mt/js/sticky.js"></script><script async type="text/javascript" src="http://www.masralarabia.com/application/site/views/templates/mt/js/jquery.fitvids.js"></script><script async type="text/javascript" src="http://www.masralarabia.com/application/site/views/templates/mt/js/jquery.visible.js"></script><script async type="text/javascript" src="http://www.masralarabia.com/application/site/views/templates/mt/js/custom.js?v=1"></script><script async type="text/javascript" src="http://www.masralarabia.com/application/site/views/templates/mt/js/config.js"></script><script async type="text/javascript" src="http://www.masralarabia.com/application/site/views/templates/mt/js/blocksit.js"></script><script type="text/javascript" src="http://www.masralarabia.com/application/site/views/templates/mt/js/jquery.Scrollbar.js"></script><script type="text/javascript" src="http://www.masralarabia.com/application/site/views/templates/mt/js/perfect-scrollbar.jquery.min.js"></script><!-- <script async type="text/javascript" src="http://www.masralarabia.com/js/modernizr.custom.79639.js"></script>--><script async src="http://www.masralarabia.com/application/site/views/templates/mt/js/photoswipe.js"></script><script async src="http://www.masralarabia.com/application/site/views/templates/mt/js/photoswipe-ui-default.js"></script><!-- Start Alexa Certify Javascript --><script type="text/javascript">

        

        _atrk_opts = { atrk_acct:"wFxnk1a0CM00qJ", domain:"masralarabia.com",dynamic: true};

        

        (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

        

        </script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=wFxnk1a0CM00qJ" style="display:none" height="1" width="1" alt=""></noscript><!-- End Alexa Certify Javascript --><script>

          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        

          ga('create', 'UA-40874785-2', 'auto');

          ga('send', 'pageview');

        

        </script><!-- Hotjar Tracking Code for http://www.masralarabia.com --><script>
            (function(h,o,t,j,a,r){
                h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
                h._hjSettings={hjid:193323,hjsv:5};
                a=o.getElementsByTagName('head')[0];
                r=o.createElement('script');r.async=1;
                r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
                a.appendChild(r);
            })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
        </script><script>(function(sp) {
			window.speakol_domain = window.location.protocol+'//crawler.speakol.com/';
			window.speakol_pid = 307;
			var head = document.getElementsByTagName("head")[0];
			var js = document.createElement("script");
			js.type = "text/javascript";
			js.src = window.speakol_domain+sp;
			head.appendChild(js);
		}('sdk/analytics.js'));
		</script></head><body>



        <div class="wrapper">

        	<mt type="position" name="popin"></mt><header class="header-wrap"><div class="min-header">

                                        <div class="col-lg-12">

                                                <div class="date">

                                                        
                                                        <span class="manager">رئيس التحرير: <b>عادل صبري</b></span>

                                                        <span class="time"> 08:01 صباحاً</span>

                                                        <span class="full-date">

                                                         | الاثنين <b>23</b> يناير 2017 م | <b>24</b> ربيع الثاني 1438 هـ


                                                        </span> | 

                                                        <span class="full-date">

                                                                الـقـاهـره 

                                                                <b></b>°  

                                                                <img alt="" width="25px" height="25px" src=""></span>





                                                </div>

                                                <div class="search">

                                                        <div class="bloc"><div class="moduletable  "><div class="modulebody ">
<div class="button_box2">
	<form class="form-wrapper-2 cf" action="http://www.masralarabia.com/search" type="get" >
		<input type="text" name="q" value="" placeholder="ابحث فى مصر العربية ..." required>
		<button type="submit">
			<i class="glyph-icon flaticon-magnifier12"></i>
		</button>
	</form>
</div>

<style>
.button_box2 {
	margin:2px auto;
}
.search{
	float: left;
	width: 330px;
}
.form-wrapper-2 {
width: 330px;
padding: 0;
background: #555;
-moz-border-radius: 10px;
-webkit-border-radius: 10px;
border-radius: 10px;
-moz-box-shadow: 0 1px 1px rgba(0,0,0,.4) inset, 0 1px 0 rgba(255,255,255,.2);
-webkit-box-shadow: 0 1px 1px rgba(0,0,0,.4) inset, 0 1px 0 rgba(255,255,255,.2);
box-shadow: 0 1px 1px rgba(0,0,0,.4) inset, 0 1px 0 rgba(255,255,255,.2);
}
.form-wrapper-2 input {
    background: #eee none repeat scroll 0 0;
    border: 0 none;
    border-radius: 5px;
    float: left;
    font-size: 10pt;
    padding: 6px;	height: 32px;
    width: 270px;
}
.form-wrapper-2 input:focus {
/*outline: 0;
background: #fff;
-moz-box-shadow: 0 0 2px rgba(0,0,0,.8) inset;
-webkit-box-shadow: 0 0 2px rgba(0,0,0,.8) inset;
box-shadow: 0 0 2px rgba(0,0,0,.8) inset;*/
}
.form-wrapper-2 input::-webkit-input-placeholder {
color: #999;
font-weight: normal;
font-style: italic;
}
.form-wrapper-2 input:-moz-placeholder {
color: #999;
font-weight: normal;
font-style: italic;
}
.form-wrapper-2 input:-ms-input-placeholder {
color: #999;
font-weight: normal;
font-style: italic;
}

.form-wrapper-2 button {
    background: #f7bb03 none repeat scroll 0 0;
    border: 0 none;
    border-radius: 3px;
    color: #fff;
    cursor: pointer;
    float: left;
    font: bold 15px/2 "Raleway",sans-serif;
    height: 28px;
    left: 16px;
    margin: 2px;
    overflow: visible;
    padding: 0;
    position: absolute;
    text-shadow: 0 -1px 0 rgba(0, 0, 0, 0.3);
    text-transform: uppercase;
    width: 40px;
}

.form-wrapper-2 button:hover{
background: #FA8807;
}
.form-wrapper-2 button:active,
.form-wrapper-2 button:focus{
background: #1c3b4f;
}
/* .form-wrapper-2 button:before {
content: '';
position: absolute;
border-width: 6px 6px 6px;
border-style: solid none  solid solid;
border-color: transparent #D88F3C transparent;
top: 12px;
right: -6px;
} */
.form-wrapper-2 button:hover:before{
border-right-color: #FA8807;
}
/* .form-wrapper-2 button:focus:before{
border-right-color: #c42f2f;
} 
.form-wrapper-2 button::-moz-focus-inner {
border: 0;
padding: 0;
}
*/
.search [class^="flaticon-"]:before, .search [class*=" flaticon-"]:before {
    font-family: Flaticon;
    font-size: 12pt;
    font-style: normal;
}

</style>

</div></div></div></div>

                                        </div>

                                </div>



                                <div class="main-header">



                                        <div class="col-lg-12">

                                                <div class="logo">

                                                        <a href="http://www.masralarabia.com/">

                                                                <img src="http://www.masralarabia.com/application/site/views/templates/mt/images/light-logo.png" width="116" height="47" alt="مصر العربية" title="مصر العربية"></a>

                                                </div>



                                                <div class="topmenu">

                                                        <div class="bloc"><div class="moduletable  "><div class="modulebody "><ul class="nav navbar-nav">
	<li class="  dropdown" >
					<a href="#" >أخبار <span class="caret"></span></a>
			<ul class="dropdownmenu">
								<li><a href="الحياة-السياسية">الحياة السياسية</a></li>
								<li><a href="البرلمان">البرلمان</a></li>
								<li><a href="اخبار-مصر">اخبار مصر</a></li>
							</ul>
			</li>
	
	
		<li class="  dropdown" >
					<a href="http://www.masralarabia.com/sports" >ستاد مصر العربية <span class="caret"></span></a>
			<ul class="dropdownmenu">
								<li><a href="http://www.masralarabia.com/sports/تحقيقات-وحوارات">تحقيقات وحوارات</a></li>
								<li><a href="http://www.masralarabia.com/sports/المحترفون">المحترفون</a></li>
								<li><a href="http://www.masralarabia.com/sports/إنفوجراف">انفوجراف</a></li>
								<li><a href="http://www.masralarabia.com/sports/العاب-أخرى">ألعاب أخرى</a></li>
								<li><a href="http://www.masralarabia.com/sports/فى-الملعب">في الملعب</a></li>
								<li><a href="http://www.masralarabia.com/sports/أمم-أفريقيا">الجابون 2017</a></li>
								<li><a href="http://www.masralarabia.com/sports/رياضة-مصرية">كورة مصرية</a></li>
								<li><a href="http://www.masralarabia.com/sports/رياضة-عربية-وعالمية">كورة عربية وعالمية</a></li>
							</ul>
			</li>
	
	
		<li class="  dropdown" >
					<a href="http://www.masralarabia.com/العرب-والعالم" >العالم العربي <span class="caret"></span></a>
			<ul class="dropdownmenu">
								<li><a href="http://www.masralarabia.com/شئون-دولية">شئون دولية</a></li>
							</ul>
			</li>
	
	
		<li class="  " >
					<a href="http://www.masralarabia.com/صحافة-أجنبية">صحافة أجنبية</a>
			</li>
	
	
		<li class="  " >
					<a href="http://www.masralarabia.com/اقتصاد">اقتصاد</a>
			</li>
	
	
		<li class="  " >
					<a href="http://www.masralarabia.com/فن-وثقافة">فن وثقافة</a>
			</li>
	
	
		<li class="  dropdown" >
					<a href="#" >ميديا <span class="caret"></span></a>
			<ul class="dropdownmenu">
								<li><a href="توك-شو">توك شو</a></li>
								<li><a href="سوشيال-ميديا">سوشيال ميديا</a></li>
								<li><a href="http://www.masralarabia.com/photos">ألبومات الصور</a></li>
								<li><a href="http://masralarabia.com/videos">فيديو</a></li>
							</ul>
			</li>
	
	
		<li class="  dropdown" >
					<a href="http://www.masralarabia.com/%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA" >مقالات <span class="caret"></span></a>
			<ul class="dropdownmenu">
								<li><a href="ساحة-الحرية">ساحة الحرية</a></li>
							</ul>
			</li>
	
	
		<li class="  dropdown" >
					<a href="#" >المزيد <span class="caret"></span></a>
			<ul class="dropdownmenu">
								<li><a href="منوعات">منوعات</a></li>
								<li><a href="http://www.masralarabia.com/infograph">ملفات تفاعلية</a></li>
								<li><a href="ملفات">ملفات</a></li>
								<li><a href="تقارير-وتحقيقات">تقارير</a></li>
								<li><a href="المرأة-والأسرة">المرأة والأسرة</a></li>
								<li><a href="تحقيقات">تحقيقات</a></li>
								<li><a href="شباب-وجامعات">شباب وجامعات</a></li>
								<li><a href="كاريكاتير">كاريكاتير</a></li>
								<li><a href="مقالات-الرأى">مقالات مختارة</a></li>
								<li><a href="حوادث">حوادث</a></li>
								<li><a href="عقارات">عقارات</a></li>
							</ul>
			</li>
	
	
	
</ul><!-- Taken From: http://codepen.io/betdream/details/iupIJ --></div></div></div></div>



                                                <div class="social-icons" id="top_icon">

                                                        <div class="bloc"><div class="moduletable  "><div class="modulebody ">

<div class="dhficon">
	 

<nav class="nav  nav-pills">
 
        
          <a id="hiconclick" href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
				<span class="dhficoncount" style="display: none;">0</span> 				<img src="http://www.masralarabia.com/img/hash.png" >
		  </a>

          <div  class="dropdown-menu"><div class="notarrow"></div>
				<div id="hashtagresults" >
					لا توجد اخبار جديدة					           
				</div>
          </div>
		  
       

</nav>	
 
</div>
<!--<div class="dropdown-menu2 "><div class="notarrow"></div>يمكنك مشاهدة الاخبار الخاصه بالهاشتاج اللتى تتابعها من هنا .</div>-->
<script>
$(document).ready(function() {
	 $.ajax({
		url: "http://www.masralarabia.com/hashtag/getcount" ,
		contentType: 'application/json; charset=utf-8',
		type: 'POST',
		dataType: 'json',

		timeout: 5000,
		
		beforeSend: function(){
		},
		success : function(data){
			var count = data.count;
			$(".dhficoncount").html(count);
			if( count > 0){
				$(".dhficoncount").css({"display":"block"});
			}
		},
		
	});

				
	$('#hiconclick').click(function(){
		//$(".dropdown-menu2").css({"display":"none"});
		$(".dhficoncount").html(0).css({"display":"none"});
		
		var ariaexpanded = $(this).attr('aria-expanded');
		if(ariaexpanded =='false'){
				var url = "http://www.masralarabia.com/hashtag/getnotifications"; 
				var placeholder = $("#hashtagresults");

				 $.ajax({
					url: url ,
					contentType: 'text/html; charset=utf-8',
					type: 'POST',
					timeout: 5000,
					
					beforeSend: function(){
						$('.loading').css("display","block");
					},
					success : function(data){
						$('.loading').css("display","none");
						placeholder.html(data);
						$("#hashtagresults").mCustomScrollbar();
					},
					
				});

	}
});	
});
		

	
</script>
</div></div></div><a href="https://www.facebook.com/masralarabiaofficial"><div class="glyph-icon flaticon-facebook12"></div></a> 

                                                        <a href="https://twitter.com/masralarabia"><div class="glyph-icon flaticon-social-media"></div></a>

                                                        <a href="http://www.youtube.com/user/masralarbya?sub_confirmation=1"><div class="glyph-icon flaticon-youtube18"></div></a>

                                                        <a href="#"><div class="glyph-icon flaticon-rss8"></div></a>

                                                        <a href="https://plus.google.com/105039908763155069310/posts"><div class="glyph-icon flaticon-google116"></div></a>  

                                                </div> 



                                        </div>

                                </div>

                

            </header><section class="main-page"><div class="main-container">

								
                                <div class="leftAds" id="leftAds"> 

                                    <div class="bloc"><div class="moduletable  "><div class="modulebody "><div class="showcaseDiv">
		<p class="adTtl">
		اعلان
	</p>
		<div class="showcase" id="">
		<script type="text/javascript">
    google_ad_client = "ca-pub-4129765350343830";
    google_ad_slot = "9453390103";
    google_ad_width = 120;
    google_ad_height = 600;
</script>
<!-- Side ads 120X600 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>	</div>
</div>

<style>
	.showcaseDiv {
		margin-bottom: 20px;
	}
	.showcaseDiv .adTtl {
		background: #ddd none repeat scroll 0 0;
		color: #777;
		font-family: GESSTwoMedium;
		font-size: 0.625em;
		text-align: center;
	}
	.mostReadImgs .newsNum, .mostReadVideos .newsNum, .newsNum {
		font-family: GothamMedium;
		text-align: center;
	}
	.showcaseDiv .showcase {
		background: #ddd none repeat scroll 0 0;
		width: 300px;
		margin: auto;
	}
</style></div></div></div></div>

                                
                                	
                                <div class="rightAds" id="rightAds">

                                	<div class="bloc"><div class="moduletable  "><div class="modulebody "><div class="showcaseDiv">
		<p class="adTtl">
		اعلان
	</p>
		<div class="showcase" id="">
		<script type="text/javascript">
    google_ad_client = "ca-pub-4129765350343830";
    google_ad_slot = "9453390103";
    google_ad_width = 120;
    google_ad_height = 600;
</script><!-- Side ads 120X600 --><script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>	</div>
</div>

<style>
	.showcaseDiv {
		margin-bottom: 20px;
	}
	.showcaseDiv .adTtl {
		background: #ddd none repeat scroll 0 0;
		color: #777;
		font-family: GESSTwoMedium;
		font-size: 0.625em;
		text-align: center;
	}
	.mostReadImgs .newsNum, .mostReadVideos .newsNum, .newsNum {
		font-family: GothamMedium;
		text-align: center;
	}
	.showcaseDiv .showcase {
		background: #ddd none repeat scroll 0 0;
		width: 300px;
		margin: auto;
	}
</style></div></div></div></div>

								


                                






<style>



.story-top1350759 .right-color {







background: rgba(192,160,128,1);



background: -moz-linear-gradient(left, rgba(26,26,26,0) 0%, rgba(192,160,128,1) 30%, rgba(192,160,128,1) 100%);



background: -webkit-gradient(left top, right top, color-stop(0%, rgba(26,26,26,0)), color-stop(30%, rgba(192,160,128,1)), color-stop(100%, rgba(192,160,128,1)));



background: -webkit-linear-gradient(left, rgba(26,26,26,0) 0%, rgba(192,160,128,1) 30%, rgba(192,160,128,1) 100%);



background: -o-linear-gradient(left, rgba(26,26,26,0) 0%, rgba(192,160,128,1) 30%, rgba(192,160,128,1) 100%);



background: -ms-linear-gradient(left, rgba(26,26,26,0) 0%, rgba(192,160,128,1) 30%, rgba(192,160,128,1) 100%);



background: linear-gradient(to right, rgba(26,26,26,0) 0%, rgba(192,160,128,1) 30%, rgba(192,160,128,1) 100%);



filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#1a1a1a', endColorstr='c0a080', GradientType=1 );







	



	top: 0;



	right: 0;



    height: 500px;



    position: absolute;



    width: 22%;



}



.story-top1350759 .left-color {







background: rgba(192,160,128,1);



background: -moz-linear-gradient(left, rgba(192,160,128,1) 0%, rgba(192,160,128,1) 70%, rgba(26,26,26,0) 100%);



background: -webkit-gradient(left top, right top, color-stop(0%, rgba(192,160,128,1)), color-stop(70%, rgba(192,160,128,1)), color-stop(100%, rgba(26,26,26,0)));



background: -webkit-linear-gradient(left, rgba(192,160,128,1) 0%, rgba(192,160,128,1) 70%, rgba(26,26,26,0) 100%);



background: -o-linear-gradient(left, rgba(192,160,128,1) 0%, rgba(192,160,128,1) 70%, rgba(26,26,26,0) 100%);



background: -ms-linear-gradient(left, rgba(192,160,128,1) 0%, rgba(192,160,128,1) 70%, rgba(26,26,26,0) 100%);



background: linear-gradient(to right, rgba(192,160,128,1) 0%, rgba(192,160,128,1) 70%, rgba(26,26,26,0) 100%);



filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='c0a080', endColorstr='#1a1a1a', GradientType=1 );







	



	top: 0;



	left: 0;



    height: 500px;



    position: absolute;



    width: 22%;



}







</style>







<script type="text/javascript" src="http://www.masralarabia.com/application/site/views/templates/mt/js/jquery.visible.js"></script>







    <link rel="stylesheet" type="text/css" href="http://www.masralarabia.com/application/site/views/templates/mt/css/extras/collageplus.css" media="all" />







    <link rel="stylesheet" type="text/css" href="http://www.masralarabia.com/application/site/views/templates/mt/css/extras/transitions.css" media="all" />











<script type="text/javascript">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</script>



<script>window.aid = 1350759</script>







<div class="article" id="article1350759">







<div class="article-page" data-id="1350759" style="background:192,160,128">



	<section class="reading-bar reading-bar1350759">



		<div class="sleeve">



			<div class="col-lg-7">



				<h2 class="min-logo">



					<a href="http://www.masralarabia.com/">



					<img width="42" height="42" title="مصر العربية" alt="مصر العربية" src="http://www.masralarabia.com/application/site/views/templates/mt/images/min-logo.png"> 



					</a>



					



				</h2>



				<i class="fixed-menu fixed-menu1350759 flaticon-interface-2" data-id="1350759"></i>



				<h1>اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب<h1>



			</div>



			<div class="col-lg-5">



				<div class="share">



				


				



					<ul id="social-sharing1350759" class="social-sharing is-large" data-permalink="http://www.masralarabia.com/العرب-والعالم/1350759-اليمن--مقتل-عناصر-بالقاعدة-في-أول-هجوم-بعد-تولي-ترامب">



						<li>



							<!-- https://developers.facebook.com/docs/plugins/share-button/ -->



							<a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.masralarabia.com/العرب-والعالم/1350759-اليمن--مقتل-عناصر-بالقاعدة-في-أول-هجوم-بعد-تولي-ترامب" class="share-facebook share-facebook1350759">



							  <span class="icon icon-facebook""></span>



							  <span class="share-title">share</span>



							</a>



						</li>



						



						<li>



							<!-- https://dev.twitter.com/docs/intents -->



							<a target="_blank" href="http://twitter.com/share?url=http://www.masralarabia.com/العرب-والعالم/1350759-اليمن--مقتل-عناصر-بالقاعدة-في-أول-هجوم-بعد-تولي-ترامب&amp;text=اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب&amp;via=masralarabia" class="share-twitter share-twitter1350759">



							  <span class="icon icon-twitter"></span>



							  <span class="share-title">twitter</span>



							</a>



						</li>



						



						<li>



							<!-- https://developers.google.com/+/web/share/ -->



							<a target="_blank" href="http://plus.google.com/share?url=http://www.masralarabia.com/العرب-والعالم/1350759-اليمن--مقتل-عناصر-بالقاعدة-في-أول-هجوم-بعد-تولي-ترامب" class="share-google share-google1350759">



							  <!-- Cannot get Google+ share count with JS yet -->



							  <span class="icon icon-google"></span>



							  <span class="share-title">Google + </span>



							</a>



						</li>



						<li>



							<!-- https://developers.google.com/+/web/share/ -->



							<a target="_blank" href="http://www.masralarabia.com/printing/1350759" class="share-print share-print1350759">



							  <!-- Cannot get Google+ share count with JS yet -->



							  <span class="icon icon-print flaticon-print"></span>



							  <span class="share-title">طباعة </span>



							</a>



						</li>







					 



					</ul>



			



				</div>



			</div>



		</div>



				



		<div class="scroll-bar scroll-bar1350759"></div>



		<div class="reading-menu reading-menu1350759">



			<div class="bloc"><div class="moduletable  "><div class="modulebody "><ul class="nav navbar-nav">
	<li class="  dropdown" >
					<a href="#" >أخبار <span class="caret"></span></a>
			<ul class="dropdownmenu">
								<li><a href="الحياة-السياسية">الحياة السياسية</a></li>
								<li><a href="البرلمان">البرلمان</a></li>
								<li><a href="اخبار-مصر">اخبار مصر</a></li>
							</ul>
			</li>
	
	
		<li class="  dropdown" >
					<a href="http://www.masralarabia.com/sports" >ستاد مصر العربية <span class="caret"></span></a>
			<ul class="dropdownmenu">
								<li><a href="http://www.masralarabia.com/sports/تحقيقات-وحوارات">تحقيقات وحوارات</a></li>
								<li><a href="http://www.masralarabia.com/sports/المحترفون">المحترفون</a></li>
								<li><a href="http://www.masralarabia.com/sports/إنفوجراف">انفوجراف</a></li>
								<li><a href="http://www.masralarabia.com/sports/العاب-أخرى">ألعاب أخرى</a></li>
								<li><a href="http://www.masralarabia.com/sports/فى-الملعب">في الملعب</a></li>
								<li><a href="http://www.masralarabia.com/sports/أمم-أفريقيا">الجابون 2017</a></li>
								<li><a href="http://www.masralarabia.com/sports/رياضة-مصرية">كورة مصرية</a></li>
								<li><a href="http://www.masralarabia.com/sports/رياضة-عربية-وعالمية">كورة عربية وعالمية</a></li>
							</ul>
			</li>
	
	
		<li class="  dropdown" >
					<a href="http://www.masralarabia.com/العرب-والعالم" >العالم العربي <span class="caret"></span></a>
			<ul class="dropdownmenu">
								<li><a href="http://www.masralarabia.com/شئون-دولية">شئون دولية</a></li>
							</ul>
			</li>
	
	
		<li class="  " >
					<a href="http://www.masralarabia.com/صحافة-أجنبية">صحافة أجنبية</a>
			</li>
	
	
		<li class="  " >
					<a href="http://www.masralarabia.com/اقتصاد">اقتصاد</a>
			</li>
	
	
		<li class="  " >
					<a href="http://www.masralarabia.com/فن-وثقافة">فن وثقافة</a>
			</li>
	
	
		<li class="  dropdown" >
					<a href="#" >ميديا <span class="caret"></span></a>
			<ul class="dropdownmenu">
								<li><a href="توك-شو">توك شو</a></li>
								<li><a href="سوشيال-ميديا">سوشيال ميديا</a></li>
								<li><a href="http://www.masralarabia.com/photos">ألبومات الصور</a></li>
								<li><a href="http://masralarabia.com/videos">فيديو</a></li>
							</ul>
			</li>
	
	
		<li class="  dropdown" >
					<a href="http://www.masralarabia.com/%D8%A7%D9%84%D9%85%D9%82%D8%A7%D9%84%D8%A7%D8%AA" >مقالات <span class="caret"></span></a>
			<ul class="dropdownmenu">
								<li><a href="ساحة-الحرية">ساحة الحرية</a></li>
							</ul>
			</li>
	
	
		<li class="  dropdown" >
					<a href="#" >المزيد <span class="caret"></span></a>
			<ul class="dropdownmenu">
								<li><a href="منوعات">منوعات</a></li>
								<li><a href="http://www.masralarabia.com/infograph">ملفات تفاعلية</a></li>
								<li><a href="ملفات">ملفات</a></li>
								<li><a href="تقارير-وتحقيقات">تقارير</a></li>
								<li><a href="المرأة-والأسرة">المرأة والأسرة</a></li>
								<li><a href="تحقيقات">تحقيقات</a></li>
								<li><a href="شباب-وجامعات">شباب وجامعات</a></li>
								<li><a href="كاريكاتير">كاريكاتير</a></li>
								<li><a href="مقالات-الرأى">مقالات مختارة</a></li>
								<li><a href="حوادث">حوادث</a></li>
								<li><a href="عقارات">عقارات</a></li>
							</ul>
			</li>
	
	
	
</ul><!-- Taken From: http://codepen.io/betdream/details/iupIJ --></div></div></div>



		</div>



	</section>



			



 







<div class="story-top story-top1350759 container">



	<div class="right-color"></div>



	<div  style=" " class="fullscreen background parallax">



		<div class="article-image" itemscope itemtype="http://schema.org/ImageGallery">



			



			<img src="http://www.masralarabia.com/images/thumbs/850/8babc30ad1e82bc0cbe5a5e99588a432.jpg" alt="اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب" title="اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب">



			<a onclick="openPhotoSwipe('http://www.masralarabia.com/images/news/8babc30ad1e82bc0cbe5a5e99588a432.jpg','اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب');" class="glyph-icon flaticon-arrows-4 fullscreen-icon">



			



			</a>			



		</div>



		



		<span class="category-title">



			<h3><a href="http://www.masralarabia.com/العرب-والعالم">العالم العربى</a></h3>



		</span>



		



		


		<span class="image-caption">



			<h5>اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب</h3>



		</span>



		


		



	</div>



	<div class="left-color">



	



	



	</div>











	<div id="remove_fixed" class="c5-left-color"></div>







	<div class="outer-container">



		<div class="containers">



			<div style="opacity: 1; transform: translate(0%, 0%);" data--100-top="transform:translate(0%, -50px);opacity: 0;" data-center-bottom="transform:translate(0%,0%);opacity: 1;" class="top-meta skrollable skrollable-before">



				<div class="headline" data-id="1350759" data-href="http://www.masralarabia.com/العرب-والعالم/1350759-اليمن--مقتل-عناصر-بالقاعدة-في-أول-هجوم-بعد-تولي-ترامب" data-title="اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب">



					



					



					<h2 class="title1"> </h2>



					<h1>اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب</h1>



					



					



				</div>



			</div>



		</div>



	</div>



</div>







<article data-id="1350759" >



	<div class="container">



		<div class="right">







			<div class="blog article active2" data-id="1350759">



			



				<div class="more-info">



					<div class="title3">



					<h3>



						</h3>



					</div>



					



					<div class="editor-info">



					



						<div class="author">



							
								<img class="editor-img" width="100" height="100" src="http://www.masralarabia.com/images/system/mini-logo.png">

							


						



							<div>



							


								<span class="editor-name">



									<a href="http://www.masralarabia.com/users/51-إنجي-الخولي">وكالات</a>


								</span>



							


								<span class="created">



									<!-- <i class="glyph-icon flaticon-clock"></i> -->



									23 يناير 2017 05:58


								</span>



							</div>



							


					



						</div>



					</div>



				</div>



								







				<div class="details">



					



					



					<p>&nbsp;قُتل ثلاثة يشتبه أنهم أعضاء في جناح تنظيم <a class="tagopen" href="http://www.masralarabia.com/hashtag/القاعدة" target="_blank">القاعدة</a> ب<a class="tagopen" href="http://www.masralarabia.com/hashtag/اليمن" target="_blank">اليمن</a>. وقال مسؤولون محليون إنهم يعتقدون إنهم قتلوا في هجومين منفصلين بطائرتين أميركيتين بدون طيار.<br />
&nbsp;</p><div class="related_module"><div class="bloc"><div class="moduletable  "><div class="modulebody "><div class="related-items">
	<h3 class="related-head"> اخبار متعلقة</h3>
	<div id="related" class="blog article-related">
		<ul>
					<li class="related-item">
				<a href="http://www.masralarabia.com/العرب-والعالم/شئون-دولية/1350769-ترامب-يتسلم-الشيفرات-النووية--ويوقع-5-قرارات-أخرى">
					<img src="http://www.masralarabia.com/images/thumbs/90/4b8469dba96fc91ecaecb6840384aed1.jpg" />
					<h5>ترامب يتسلم الشيفرات النووية.. ويوقع 5 قرارات أخرى</h5>
				</a>
				
				
			</li>
					<li class="related-item">
				<a href="http://www.masralarabia.com/العرب-والعالم/1350731-الغنوشي--التوافق-التونسي--نموذج-لحل-أزمات-المنطقة-العربية">
					<img src="http://www.masralarabia.com/images/thumbs/90/ed8217cdc24a4c70f8b98851650037d4.jpg" />
					<h5>الغنوشي: التوافق التونسي  نموذج لحل أزمات المنطقة العربية</h5>
				</a>
				
				
			</li>
					<li class="related-item">
				<a href="http://www.masralarabia.com/صحافة-أجنبية/1350669-بالفيديو---ممثل-كوميدي-يفضح-عنصرية-أنصار-ترامب">
					<img src="http://www.masralarabia.com/images/thumbs/90/7397e0834dc55fa6038a144147a1a8e7.jpg" />
					<h5>بالفيديو..  مونولوج يحذر من عنصرية أنصار ترامب</h5>
				</a>
				
				
			</li>
				</ul>
	</div>
</div></div></div></div></div>

<p>وإذا تأكد الأمر فسيكون أول هجوم من نوعه منذ تولي دونالد ترامب رئاسة الولايات المتحدة الجمعة.<br />
&nbsp;</p>

<p>وذكر المسؤولون الذين طلبوا عدم ذكر أسمائهم أن رجلين قتلا إثر سقوط صاروخ على سيارة كانا يستقلانها في محافظة البيضاء بجنوب <a class="tagopen" href="http://www.masralarabia.com/hashtag/اليمن" target="_blank">اليمن</a>.<br />
&nbsp;</p>

<p>وقال مسؤول وشيوخ قبائل إن رجلا ثالثا يشتبه بانتمائه للقاعدة قًتل في هجوم آخر على سيارة بنفس المنطقة.<br />
&nbsp;</p>

<p>ونفذت الولايات المتحدة عشرات الضربات بطائرات بدون طيار في عهد الرئيس الأميركي السابق باراك أوباما لمحاربة تنظيم <a class="tagopen" href="http://www.masralarabia.com/hashtag/القاعدة" target="_blank">القاعدة</a> في جزيرة العرب الذي يعتبر أحد أخطر أجنحة التنظيم المتشدد.</p>

<p>&nbsp;</p>

<p>ولم ترسم إدارة ترامب بعد ملامح سياسة واضحة لضربات الطائرات بدون طيار لكن ترامب قال إنه سيدعم التصعيد في قتال الجماعات المتشددة.</p>







					



					



				</div>



				



				


				



				



				<div class="details covers">



					


				</div>





				<div class="details covers">



					


					<div class="covertitle">اقرأ أيضا</div>

					<div class="coveritems">

					


						<div class="coveritem"><a href="العرب-والعالم/1292972-مقتل-4-جنود-بنيران-القاعدة-جنوب-اليمن"><span><img class="coverimg" src="http://www.masralarabia.com/images/thumbs/100/4688727787dda6fbd6abff97dbcb9422.JPG"></span><h3>مقتل 4 جنود بنيران القاعدة جنوب اليمن</h3></a></div>



					


						<div class="coveritem"><a href="العرب-والعالم/1311520-ليبيا--القبض-على-زوجة-قيادي-القاعدة-مختار-بلمختار"><span><img class="coverimg" src="http://www.masralarabia.com/images/thumbs/100/42d3c8f5e54cc7a30d66358afc920927.jpg"></span><h3>ليبيا.. القبض على زوجة قيادي القاعدة مختار بلمختار</h3></a></div>



					


						<div class="coveritem"><a href="العرب-والعالم/1349781-3-قتلى-من-«القاعدة»-في-غارة-لطائرة-بدون-طيار-باليمن"><span><img class="coverimg" src="http://www.masralarabia.com/images/thumbs/100/057ca3721ef80363f74140c573777a67.jpg"></span><h3>3 قتلى من «القاعدة» في غارة لطائرة بدون طيار باليمن</h3></a></div>



					
					</div>

					


				</div>



				



				



				<div class="details asd">



					<mt type="position" name="article_tags"></mt>



				</div>



				<div class="details tags">



					<div class="hashhead">



						<div class="hashcircle"></div>



						<div class="hashline"></div>



					</div>



					<div class="tags-items hashcontent">



						<a href="http://www.masralarabia.com/hashtag/اليمن" class="hashitemsort hashfolcnt" data-order="12" id="002cf42eb1814c103341e2af647c19c1" style="display: inline-block;">



									<span class="hashsymb"><span class="hashfoltext">#</span></span>



									<span class="hashcontenttext">اليمن</span>



									



								</a><a href="http://www.masralarabia.com/hashtag/القاعدة" class="hashitemsort hashfolcnt" data-order="12" id="002cf42eb1814c103341e2af647c19c1" style="display: inline-block;">



									<span class="hashsymb"><span class="hashfoltext">#</span></span>



									<span class="hashcontenttext">القاعدة</span>



									



								</a><a href="http://www.masralarabia.com/hashtag/تنصيب_دونالد_ترامب" class="hashitemsort hashfolcnt" data-order="12" id="002cf42eb1814c103341e2af647c19c1" style="display: inline-block;">



									<span class="hashsymb"><span class="hashfoltext">#</span></span>



									<span class="hashcontenttext">تنصيب_دونالد_ترامب</span>



									



								</a>


						



					</div>



				</div>



				<div class="details">



					<div class="bloc"><div class="moduletable  "><div class="modulebody "><div class="showcaseDiv">
		<div class="showcase" id="">
		<script>
(function(P,o,s,t,Q,r,e){P['PostquareObject']=Q;P[Q]=P[Q]||function(){ (P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s), e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e) })(window,document,'script','//widget.engageya.com/_pos_loader.js','__posWidget');
__posWidget('createWidget',{wwei:'POSTQUARE_WIDGET_87513',pubid:164656,webid:127728,wid:87513,on:'postquare'});
</script>
<div id="POSTQUARE_WIDGET_87513"></div>	</div>
</div>

<style>
	.showcaseDiv {
		margin-bottom: 20px;
	}
	.showcaseDiv .adTtl {
		background: #ddd none repeat scroll 0 0;
		color: #777;
		font-family: GESSTwoMedium;
		font-size: 0.625em;
		text-align: center;
	}
	.mostReadImgs .newsNum, .mostReadVideos .newsNum, .newsNum {
		font-family: GothamMedium;
		text-align: center;
	}
	.showcaseDiv .showcase {
		background: #ddd none repeat scroll 0 0;
		width: 300px;
		margin: auto;
	}
</style></div></div></div>



				</div>



				<div class="details meta">					



					<div class="shareBar clearfix" id="gigya_2565901_gig_containerParent">



						<div class="share">



						


						



							<ul id="social-sharing1350759" class="social-sharing is-large" data-permalink="http://www.masralarabia.com/العرب-والعالم/1350759-اليمن--مقتل-عناصر-بالقاعدة-في-أول-هجوم-بعد-تولي-ترامب">



								<div class="row">									



									<li class="col-lg-2 share-facebook">										



										<a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.masralarabia.com/العرب-والعالم/1350759-اليمن--مقتل-عناصر-بالقاعدة-في-أول-هجوم-بعد-تولي-ترامب" class="share-facebook1350759">



										<!-- https://developers.facebook.com/docs/plugins/share-button/ -->										  



											<span class="icon icon-facebook""></span>										  



											<span class="share-title">شارك على فيسبوك</span>										  <!-- <span class="share-count">0</span> -->									</a>									



									</li>



									



									<li class="col-lg-2 share-twitter ">										



									<!-- https://dev.twitter.com/docs/intents -->										



										<a target="_blank" href="http://twitter.com/share?url=http://www.masralarabia.com/العرب-والعالم/1350759-اليمن--مقتل-عناصر-بالقاعدة-في-أول-هجوم-بعد-تولي-ترامب&amp;text=اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب&amp;via=masralarabia" class="share-twitter1350759">



										<span class="icon icon-twitter"></span>



										<span class="share-title">غرد على تويتر</span>										  <!-- <span class="share-count">0</span> -->										



										</a>									



									</li>									



									<li class="col-lg-2 share-google">										



										<!-- https://developers.google.com/+/web/share/ -->										



										<a target="_blank" href="http://plus.google.com/share?url=http://www.masralarabia.com/العرب-والعالم/1350759-اليمن--مقتل-عناصر-بالقاعدة-في-أول-هجوم-بعد-تولي-ترامب" class="share-google1350759">										  



										<!-- Cannot get Google+ share count with JS yet -->										  



										<span class="icon icon icon-google"></span>										  



										<span class="share-title">شارك على جوجل بلاس </span>										  



										<!-- <span class="share-count">0</span> -->										



										</a>									



									</li>									



									<li class="col-lg-2 share-pinterest">



										<!--										  https://developers.pinterest.com/pin_it/										  Pinterest get data from the same Open Graph meta tags Facebook uses										-->										



										<a target="_blank" href="http://pinterest.com/pin/create/button/?url=http://labs.carsonshold.com/social-sharing-buttons&amp;media=http://labs.carsonshold.com/social-sharing-buttons/demo.png&amp;description=jQuery%20social%20media%20buttons%20with%20share%20counts%20on%20GitHub" class="">										  



										<span class="icon icon-pinterest" aria-hidden="true"></span>



										



										<span class="share-title">شارك على بينتريست </span>



										<!-- <span class="share-count">0</span> -->										



										</a>									



									</li>



									<li class="col-lg-2 share-print">



										<!-- https://developers.google.com/+/web/share/ -->



										<a target="_blank" href="http://www.masralarabia.com/printing/1350759" class="share-print1350759">



										  <!-- Cannot get Google+ share count with JS yet -->



										  <span class="icon icon-print flaticon-print"></span>



										  <span class="share-title">طباعة </span>



										</a>



									</li>



									<li class="col-lg-2 share-send">



										<!-- https://developers.google.com/+/web/share/ -->



										<a target="_blank" href="" class="share-print1350759">



										  <!-- Cannot get Google+ share count with JS yet -->



										  <span class="icon icon-send flaticon-send"></span>



										  <span class="share-title">ارسال </span>



										</a>



									</li>



									



								</div>



							</ul>



					



						</div>



					</div>



					



				</div>







			</div>



			



			<div class="lis" data-id="1350759" data-href="http://www.masralarabia.com/العرب-والعالم/1350759-اليمن--مقتل-عناصر-بالقاعدة-في-أول-هجوم-بعد-تولي-ترامب" data-title="اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب"></div>



			


			<div id="comments" class="blog comments" >			<li class="facenav active flaticn-facebook24">تعليقات فيسبوك</li>



			<script>var commurlee = "";</script>



			<iframe id="mtcomments1350759"  data-image="http://www.masralarabia.com/images/news/8babc30ad1e82bc0cbe5a5e99588a432.jpg" data-metadesc="" data-url="aHR0cDovL3d3dy5tYXNyYWxhcmFiaWEuY29tL9in2YTYudix2Kgt2YjYp9mE2LnYp9mE2YUvMTM1MDc1OS3Yp9mE2YrZhdmGLS3ZhdmC2KrZhC3YudmG2KfYtdixLdio2KfZhNmC2KfYudiv2Kkt2YHZii3Yo9mI2YQt2YfYrNmI2YUt2KjYudivLdiq2YjZhNmKLdiq2LHYp9mF2Kg=" src="http://www.masralarabia.com/comments?mt=1350759"  width="100%" frameborder=0></iframe>







			</div>



			






			







		</div>



		<div class="left">



			<div class="bloc"><div class="moduletable  "><div class="modulebody "><div class="showcaseDiv">
		<p class="adTtl">
		اعلان
	</p>
		<div class="showcase" id="">
		<script type="text/javascript">
    google_ad_client = "ca-pub-4129765350343830";
    google_ad_slot = "5279310109";
    google_ad_width = 300;
    google_ad_height = 250;
</script><!-- mr left side desktop 300-250 --><script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>	</div>
</div>

<style>
	.showcaseDiv {
		margin-bottom: 20px;
	}
	.showcaseDiv .adTtl {
		background: #ddd none repeat scroll 0 0;
		color: #777;
		font-family: GESSTwoMedium;
		font-size: 0.625em;
		text-align: center;
	}
	.mostReadImgs .newsNum, .mostReadVideos .newsNum, .newsNum {
		font-family: GothamMedium;
		text-align: center;
	}
	.showcaseDiv .showcase {
		background: #ddd none repeat scroll 0 0;
		width: 300px;
		margin: auto;
	}
</style></div></div><div class="moduletable  "><h3 class="modulehead "><a>المزيد من الاخبار</a><div class="arrows"></div></h3><div class="modulebody ">

<div class="most_news most-mini">



	
		


			<div class="small-item">

			

				<a href="http://www.masralarabia.com/العرب-والعالم/1350774-كازاخستان--لا-اتفاق-حول-محادثات-سورية-مباشرة-في-أستانة">



					<div class="news-img">

						         

						<img  src="http://www.masralarabia.com/images/thumbs/300/5b19c024e34d290bab6b6d4f56caf358.jpg" alt="كازاخستان: لا اتفاق حول محادثات سورية مباشرة في أستانة" title="كازاخستان: لا اتفاق حول محادثات سورية مباشرة في أستانة" />

					</div>

					<div class="titles">

						

						<h6>
							تنطلق اليوم
						</h6>

						

						<h3>

							كازاخستان: لا اتفاق حول محادثات سورية مباشرة في أستانة
						</h3>

					</div>



				</a>

				<div class="share-icons">

					<li class="count"> <li>

					<li class="share-facebook icons">

						<!-- https://developers.facebook.com/docs/plugins/share-button/ -->

						<a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.masralarabia.com/العرب-والعالم/1350774-كازاخستان--لا-اتفاق-حول-محادثات-سورية-مباشرة-في-أستانة" >

						  <span class="glyph-icon flaticon-facebook12"></span>

						</a>

					</li>

					<li class="share-twitter icons">

						<!-- https://dev.twitter.com/docs/intents -->

						<a target="_blank" href="http://twitter.com/share?url=http://www.masralarabia.com/العرب-والعالم/1350774-كازاخستان--لا-اتفاق-حول-محادثات-سورية-مباشرة-في-أستانة&text=كازاخستان: لا اتفاق حول محادثات سورية مباشرة في أستانة&via=masralarabia" >

						  <span class="glyph-icon flaticon-social19"></span>

						</a>

					</li>

					<li class="share-google icons">

						<!-- https://developers.google.com/+/web/share/ -->

						<a target="_blank" href="http://plus.google.com/share?url=http://www.masralarabia.com/العرب-والعالم/1350774-كازاخستان--لا-اتفاق-حول-محادثات-سورية-مباشرة-في-أستانة" >

						  <span class="glyph-icon flaticon-google116"></span>

						</a>

					</li>				

				</div>		



			</div>

		
	
		


			<div class="small-item">

			

				<a href="http://www.masralarabia.com/العرب-والعالم/1350770-المعارضة-السورية--لن-ندخل-في-حوار-سياسي-بأستانة">



					<div class="news-img">

						         

						<img  src="http://www.masralarabia.com/images/thumbs/300/d55a8a8bbe388fda4e4e4e0f706cf00e.jpg" alt="المعارضة السورية: لن ندخل في حوار سياسي بأستانة" title="المعارضة السورية: لن ندخل في حوار سياسي بأستانة" />

					</div>

					<div class="titles">

						

						<h6>
						</h6>

						

						<h3>

							المعارضة السورية: لن ندخل في حوار سياسي بأستانة
						</h3>

					</div>



				</a>

				<div class="share-icons">

					<li class="count"> <li>

					<li class="share-facebook icons">

						<!-- https://developers.facebook.com/docs/plugins/share-button/ -->

						<a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.masralarabia.com/العرب-والعالم/1350770-المعارضة-السورية--لن-ندخل-في-حوار-سياسي-بأستانة" >

						  <span class="glyph-icon flaticon-facebook12"></span>

						</a>

					</li>

					<li class="share-twitter icons">

						<!-- https://dev.twitter.com/docs/intents -->

						<a target="_blank" href="http://twitter.com/share?url=http://www.masralarabia.com/العرب-والعالم/1350770-المعارضة-السورية--لن-ندخل-في-حوار-سياسي-بأستانة&text=المعارضة السورية: لن ندخل في حوار سياسي بأستانة&via=masralarabia" >

						  <span class="glyph-icon flaticon-social19"></span>

						</a>

					</li>

					<li class="share-google icons">

						<!-- https://developers.google.com/+/web/share/ -->

						<a target="_blank" href="http://plus.google.com/share?url=http://www.masralarabia.com/العرب-والعالم/1350770-المعارضة-السورية--لن-ندخل-في-حوار-سياسي-بأستانة" >

						  <span class="glyph-icon flaticon-google116"></span>

						</a>

					</li>				

				</div>		



			</div>

		
	
		


			<div class="small-item">

			

				<a href="http://www.masralarabia.com/العرب-والعالم/1350766-أستانة--دمشق-والمعارضة-وجها-لوجه-لأول-مرة">



					<div class="news-img">

						         

						<img  src="http://www.masralarabia.com/images/thumbs/300/0b0bf42ec5f1d89ddf3d731f286752ae.jpg" alt="أستانة.. دمشق والمعارضة وجها لوجه لأول مرة" title="أستانة.. دمشق والمعارضة وجها لوجه لأول مرة" />

					</div>

					<div class="titles">

						

						<h6>
						</h6>

						

						<h3>

							أستانة.. دمشق والمعارضة وجها لوجه لأول مرة
						</h3>

					</div>



				</a>

				<div class="share-icons">

					<li class="count"> <li>

					<li class="share-facebook icons">

						<!-- https://developers.facebook.com/docs/plugins/share-button/ -->

						<a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.masralarabia.com/العرب-والعالم/1350766-أستانة--دمشق-والمعارضة-وجها-لوجه-لأول-مرة" >

						  <span class="glyph-icon flaticon-facebook12"></span>

						</a>

					</li>

					<li class="share-twitter icons">

						<!-- https://dev.twitter.com/docs/intents -->

						<a target="_blank" href="http://twitter.com/share?url=http://www.masralarabia.com/العرب-والعالم/1350766-أستانة--دمشق-والمعارضة-وجها-لوجه-لأول-مرة&text=أستانة.. دمشق والمعارضة وجها لوجه لأول مرة&via=masralarabia" >

						  <span class="glyph-icon flaticon-social19"></span>

						</a>

					</li>

					<li class="share-google icons">

						<!-- https://developers.google.com/+/web/share/ -->

						<a target="_blank" href="http://plus.google.com/share?url=http://www.masralarabia.com/العرب-والعالم/1350766-أستانة--دمشق-والمعارضة-وجها-لوجه-لأول-مرة" >

						  <span class="glyph-icon flaticon-google116"></span>

						</a>

					</li>				

				</div>		



			</div>

		
	
		


			<div class="small-item">

			

				<a href="http://www.masralarabia.com/العرب-والعالم/1350759-اليمن--مقتل-عناصر-بالقاعدة-في-أول-هجوم-بعد-تولي-ترامب">



					<div class="news-img">

						         

						<img  src="http://www.masralarabia.com/images/thumbs/300/8babc30ad1e82bc0cbe5a5e99588a432.jpg" alt="اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب" title="اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب" />

					</div>

					<div class="titles">

						

						<h6>
						</h6>

						

						<h3>

							اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب
						</h3>

					</div>



				</a>

				<div class="share-icons">

					<li class="count"> <li>

					<li class="share-facebook icons">

						<!-- https://developers.facebook.com/docs/plugins/share-button/ -->

						<a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.masralarabia.com/العرب-والعالم/1350759-اليمن--مقتل-عناصر-بالقاعدة-في-أول-هجوم-بعد-تولي-ترامب" >

						  <span class="glyph-icon flaticon-facebook12"></span>

						</a>

					</li>

					<li class="share-twitter icons">

						<!-- https://dev.twitter.com/docs/intents -->

						<a target="_blank" href="http://twitter.com/share?url=http://www.masralarabia.com/العرب-والعالم/1350759-اليمن--مقتل-عناصر-بالقاعدة-في-أول-هجوم-بعد-تولي-ترامب&text=اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب&via=masralarabia" >

						  <span class="glyph-icon flaticon-social19"></span>

						</a>

					</li>

					<li class="share-google icons">

						<!-- https://developers.google.com/+/web/share/ -->

						<a target="_blank" href="http://plus.google.com/share?url=http://www.masralarabia.com/العرب-والعالم/1350759-اليمن--مقتل-عناصر-بالقاعدة-في-أول-هجوم-بعد-تولي-ترامب" >

						  <span class="glyph-icon flaticon-google116"></span>

						</a>

					</li>				

				</div>		



			</div>

		
	
		


			<div class="small-item">

			

				<a href="http://www.masralarabia.com/العرب-والعالم/1350757-مقتل 45-داعشيًا-في ضربات جوية عراقيـة غربي الانبـار">



					<div class="news-img">

						         

						<img  src="http://www.masralarabia.com/images/thumbs/300/a118578fa3946e4ae60c730bc474c9d4.jpg" alt="مقتل 45 داعشيًا في ضربات جوية عراقيـة غربي الانبـار" title="مقتل 45 داعشيًا في ضربات جوية عراقيـة غربي الانبـار" />

					</div>

					<div class="titles">

						

						<h6>
						</h6>

						

						<h3>

							مقتل 45 داعشيًا في ضربات جوية عراقيـة غربي الانبـار
						</h3>

					</div>



				</a>

				<div class="share-icons">

					<li class="count"> <li>

					<li class="share-facebook icons">

						<!-- https://developers.facebook.com/docs/plugins/share-button/ -->

						<a target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.masralarabia.com/العرب-والعالم/1350757-مقتل 45-داعشيًا-في ضربات جوية عراقيـة غربي الانبـار" >

						  <span class="glyph-icon flaticon-facebook12"></span>

						</a>

					</li>

					<li class="share-twitter icons">

						<!-- https://dev.twitter.com/docs/intents -->

						<a target="_blank" href="http://twitter.com/share?url=http://www.masralarabia.com/العرب-والعالم/1350757-مقتل 45-داعشيًا-في ضربات جوية عراقيـة غربي الانبـار&text=مقتل 45 داعشيًا في ضربات جوية عراقيـة غربي الانبـار&via=masralarabia" >

						  <span class="glyph-icon flaticon-social19"></span>

						</a>

					</li>

					<li class="share-google icons">

						<!-- https://developers.google.com/+/web/share/ -->

						<a target="_blank" href="http://plus.google.com/share?url=http://www.masralarabia.com/العرب-والعالم/1350757-مقتل 45-داعشيًا-في ضربات جوية عراقيـة غربي الانبـار" >

						  <span class="glyph-icon flaticon-google116"></span>

						</a>

					</li>				

				</div>		



			</div>

		
	


</div>

</div></div><div class="moduletable  "><div class="modulebody "><div class="showcaseDiv">
		<div class="showcase" id="">
		<!-- 300*600 test -->	</div>
</div>

<style>
	.showcaseDiv {
		margin-bottom: 20px;
	}
	.showcaseDiv .adTtl {
		background: #ddd none repeat scroll 0 0;
		color: #777;
		font-family: GESSTwoMedium;
		font-size: 0.625em;
		text-align: center;
	}
	.mostReadImgs .newsNum, .mostReadVideos .newsNum, .newsNum {
		font-family: GothamMedium;
		text-align: center;
	}
	.showcaseDiv .showcase {
		background: #ddd none repeat scroll 0 0;
		width: 300px;
		margin: auto;
	}
</style></div></div></div>



		</div>







	</div>



	<section>



	<div class="row">



		<div class="container next-items">



			<ul class="more_news col-lg-9 col-md-9 col-sm-9 col-xs-9">



				


					<div class="news-item ">



						<a href="http://www.masralarabia.com/سوشيال-ميديا/1350775-أنور-الهواري-بعد-تنصيب-ترامب--أمريكا-اﻵن-ليست-أفضل-من-أي-بلد-عربي">



							<div class="news-img">



								         



								<img class="" data-src="http://www.masralarabia.com/images/thumbs/256/37c7d3ead9ad372e50631358d9238889.jpg" src="http://www.masralarabia.com/images/thumbs/256/37c7d3ead9ad372e50631358d9238889.jpg" alt="" />



							</div>



							



							<div class="title">



								<h3>



									أنور الهواري بعد تنصيب ترامب: أمريكا اﻵن ليست أفضل من أي بلد عربي


								</h3>



							</div>



						</a>



					</div>



				


					<div class="news-item ">



						<a href="http://www.masralarabia.com/العرب-والعالم/1350774-كازاخستان--لا-اتفاق-حول-محادثات-سورية-مباشرة-في-أستانة">



							<div class="news-img">



								         



								<img class="" data-src="http://www.masralarabia.com/images/thumbs/256/5b19c024e34d290bab6b6d4f56caf358.jpg" src="http://www.masralarabia.com/images/thumbs/256/5b19c024e34d290bab6b6d4f56caf358.jpg" alt="تنطلق اليوم" />



							</div>



							



							<div class="title">



								<h3>



									كازاخستان: لا اتفاق حول محادثات سورية مباشرة في أستانة


								</h3>



							</div>



						</a>



					</div>



				


					<div class="news-item ">



						<a href="http://www.masralarabia.com/العرب-والعالم/شئون-دولية/1350773-مصرع-4-عسكريين-فى-تحطم-مروحية-بالكاميرون">



							<div class="news-img">



								         



								<img class="" data-src="http://www.masralarabia.com/images/thumbs/256/3e133187291a4b6f3cc5729cb092a06d.jpg" src="http://www.masralarabia.com/images/thumbs/256/3e133187291a4b6f3cc5729cb092a06d.jpg" alt="" />



							</div>



							



							<div class="title">



								<h3>



									مصرع 4 عسكريين فى تحطم مروحية بالكاميرون


								</h3>



							</div>



						</a>



					</div>



				


			</ul>



			






			<div class="promo-section blog col-lg-3 col-md-3 col-sm-3 col-xs-3 active inherit-hover-colour" id="sticky_item">



				<div class="nextarticle" data-id="1350757" data-href="http://www.masralarabia.com/العرب-والعالم/1350757-مقتل 45-داعشيًا-في ضربات جوية عراقيـة غربي الانبـار?next=1350757" data-link="http://www.masralarabia.com/العرب-والعالم/1350757-مقتل 45-داعشيًا-في ضربات جوية عراقيـة غربي الانبـار" data-title="مقتل 45 داعشيًا في ضربات جوية عراقيـة غربي الانبـار"></div>



				



				



				<div class="next-article">



					<h3 class="upnext">الخبر التالي</h3>



					<div class="next-promo-text-wrapper">



						<div class="next-promo-text clearfix">



							<img src="http://www.masralarabia.com/images/thumbs/256/a118578fa3946e4ae60c730bc474c9d4.jpg">



							<p><h5>مقتل 45 داعشيًا في ضربات جوية عراقيـة غربي الانبـار</h5></p>



						 </div>



						 



						


					  </div>



				</div>



				<div class="nextlink" style="display:none;">



					<div class="currentlink" data-id="1350759" data-href="http://www.masralarabia.com/العرب-والعالم/1350759-اليمن--مقتل-عناصر-بالقاعدة-في-أول-هجوم-بعد-تولي-ترامب" data-title="اليمن.. مقتل عناصر بالقاعدة في أول هجوم بعد تولي ترامب"></div>







				</div>



				



			</div>



			<div class="container" id="arrived"></div>



			


		</div>



	</div>	



	</section>



	



	<section>



		<div class="row">



			<div class="container article_ads">



				<center>



					</br>



					<mt type="position" name="article_bottom"></mt>



					</br>



				</center>



			</div>



		</div>



	</section>







</article>











</div>



</div>








                            </div>

                        </section><footer class="page-footer"><div class="copyright-block">

                                        <div class="container">



                                                <div class="col-lg-4">

                                                <ul class="col-lang"><li style="border-left: 0;">

                                                        <a href="" data-lang="en" class="changeLang">

															<img src="http://www.masralarabia.com/application/site/views/templates/mt/images/open-arrow.png"></a>

                                                        </li>



                                                </ul></div>

                                                <div class="col-lg-8">

                                                <div class="bloc"><div class="moduletable  "><div class="modulebody ">

<style>

.accordion {

  width: 100%;

  display: block;

  list-style-type: none;

  overflow: hidden;

  height: 30px;

}

.tabs {

	display: inline-block;

    height:30px;

    margin: 0 9px;

    overflow: hidden;

    position: relative;

    width: 45px;

	-moz-transition: all 0.4s 0.1s ease-in-out;

	-o-transition: all 0.4s 0.1s ease-in-out;

	-webkit-transition: all 0.4s 0.1s;

	-webkit-transition-delay: ease-in-out;

	transition: all 0.4s 0.1s ease-in-out;
}

.accordion li.tabs{
	float: left;
}
.tabs:hover {

  width: 250px;

  margin-left:15px;

}

.tabs.active{

	width:250px;

	margin-right:0;

}

.tabs:last-child{

	margin-left:0;

}

.tabs:hover .social-links a:before {

  margin-left: -100px;

}

.tabs:hover .social-links a:after {

  margin-left: -5px;

}

.tabs .paragraph {

    height: 63px;

   /*  padding: 10px 0; */

    position: relative;

    width: auto;

}

.tabs .paragraph h1 {

  font-size: 2.5em;

  margin-bottom: 10px;

}



.paragraph > span {

    display: block;

    padding-top: 0px;

    text-align: center;

	line-height: 1.5em;



}

.paragraph p {

	font-size: 10pt;

}

.social-links {

    color: #fff;

    float: right;

    font-size: 25pt;

    height: 35px;

    line-height: 28px;

    list-style: outside none none;

    text-align: center;

    width: 35px;

}

.social-links a {

  display: block;

  text-indent: -9999px;

  font-size: 0;

  line-height: 0;

}



.vodafone{

	background:#b5b5b5 url('images/layouts/vodafone2.png') no-repeat center;

}

.etisalat{

	background:#b5b5b5 url('images/layouts/etisalat.png') no-repeat center;

}

.mobinil{

	background:#b5b5b5 url('images/layouts/mobinil.png') no-repeat center;

}



</style>



<ul class="accordion">

	<li class="tabs">

		<div class="social-links flaticon-rss8"></div>

		<div class="paragraph">

		  <span>

			<a href="http://www.masralarabia.com/rss"><p>خريطة الموقع بصيغة RSS</p></a>

		  </span>

		</div>

	</li>

  

	<li class="tabs">

		<div class="social-links flaticon-youtube17">

			  <a href="http://instagram.com/renettarenula">Instagram</a>

		</div>

		<div class="paragraph youtube">

		  <span>

		  

			
			<script>

			  function onYtEvent(payload) {

				if (payload.eventType == 'subscribe') {

				  // Add code to handle subscribe event.

				} else if (payload.eventType == 'unsubscribe') {

				  // Add code to handle unsubscribe event.

				}

				if (window.console) { // for debugging only

				  window.console.log('YT event: ', payload);

				}

			  }

			</script>

			

			<div class="g-ytsubscribe" data-channel="masralarbya" data-layout="default" data-count="default" data-onytevent="onYtEvent"></div>

		  

		  </span>

		</div>

	</li>



	<li class="tabs">

		<div class="social-links flaticon-google116"></div>

		<div class="paragraph">

		  <span>

			
			

			<!-- Place this tag where you want the widget to render. -->

			<div class="g-follow" data-annotation="bubble" data-height="24" data-href="https://plus.google.com/105039908763155069310" data-rel="publisher"></div>

			

			<!-- Place this tag after the last widget tag. -->

			<!-- <script type="text/javascript">

			  (function() {

				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;

				po.src = 'https://apis.google.com/js/platform.js';

				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);

			  })();

			</script> -->

		  </span>

		</div>

	</li>





	<li class="tabs">

		<div class="social-links flaticon-facebook12"></div>

		<div class="paragraph">

		  <span>

		   


			<div id="fb-root"></div>

			<script>(function(d, s, id) {

			  var js, fjs = d.getElementsByTagName(s)[0];

			  if (d.getElementById(id)) return;

			  js = d.createElement(s); js.id = id;

			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=737552022942760";

			  fjs.parentNode.insertBefore(js, fjs);

			}(document, 'script', 'facebook-jssdk'));</script>

			  <div class="fb-like" data-href="https://facebook.com/masralarabiaofficial" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>

		  </span>

		</div>

	</li>

  

	<li class="tabs active">

		<div class="social-links flaticon-social19"></div>

		<div class="paragraph">

		  <span>

			
			<a class="twitter-follow-button"

			  href="https://twitter.com/masralarabia"

			  data-show-count="true"

			  data-size="large"

			  data-show-screen-name="false"

			  >

			  Follow

			</a>

			<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>

	 

		  </span>

		</div>

	</li>

  

</ul>



<script type="application/javascript">

	$('li.tabs').hover(function(e) {

        e.preventDefault();

        $('.tabs').removeClass('active');

        $(this).addClass('active');

    });

</script>

</div></div></div></div>

                                                <div class="clr"></div>

                                        </div>

                                </div>

                                <nav class="footer-nav"><div class="container footer-menus">





                                                <div class="col-lg-9">

                                                        <mt type="position" name="footermenus"></mt></div>



                                                <div class="col-lg-3">



                                                        <div class="social-icons" id="top_icon">



                                                                <a class="share-facebook" href="https://www.facebook.com/masralarabiaofficial"><div class="glyph-icon flaticon-facebook12"></div></a> 

                                                                <a class="share-twitter" href="https://twitter.com/masralarabia"><div class="glyph-icon flaticon-social-media"></div></a>

                                                                <a class="share-pinterest" href="http://www.youtube.com/user/masralarbya?sub_confirmation=1"><div class="glyph-icon flaticon-youtube18"></div></a>

                                                                <a class="share-rss" href="#"><div class="glyph-icon flaticon-rss8"></div></a>

                                                                <a class="share-google" href="https://plus.google.com/105039908763155069310/posts"><div class="glyph-icon flaticon-google116"></div></a>  

                                                        </div> 

                                                        <div class="row" style="text-align: center; margin-top: 30px;">

                                                                <img src="http://www.masralarabia.com/application/site/views/templates/mt/images/light-logo.png" width="116" height="47" alt="مصر العربية" title="مصر العربية"></div>

                                                </div>



                                                <div class="clr"></div>

                                        </div>

                                        <div class="copyright-block">

                                                <div class="container">



                                                        <ul class="col-links"><li>

                                                                Copyright <a href="http://masralarabia.com/">مصر العربية © 2014</a>

                                                                </li>

                                                                <li>

                                                                <a title="Terms of Use" href="http://more-tech.org">More Tech</a>

                                                                </li>



                                                        </ul><div class="bloc"><div class="moduletable  "><div class="modulebody "><ul class="nav navbar-nav">
	<li class="  " >
					<a href="http://www.masralarabia.com/">فريق التحرير</a>
			</li>
	
	
		<li class="  " >
					<a href="http://www.masralarabia.com/">أعلن معنا</a>
			</li>
	
	
		<li class="  " >
					<a href="">اتصل بنا</a>
			</li>
	
	
	
</ul><!-- Taken From: http://codepen.io/betdream/details/iupIJ --></div></div></div><div class="clr"></div>

                                                       

                                                </div>

                                                

                                        </div>



                                </nav></footer></div>

		

                <!-- Root element of PhotoSwipe. Must have class pswp. -->

                <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">



                        <!-- Background of PhotoSwipe. 

                                 It's a separate element, as animating opacity is faster than rgba(). -->

                        <div class="pswp__bg"></div>



                        <!-- Slides wrapper with overflow:hidden. -->

                        <div class="pswp__scroll-wrap">



                                <!-- Container that holds slides. PhotoSwipe keeps only 3 slides in DOM to save memory. -->

                                <!-- don't modify these 3 pswp__item elements, data is added later on. -->

                                <div class="pswp__container">

                                        <div class="pswp__item"></div>

                                        <div class="pswp__item"></div>

                                        <div class="pswp__item"></div>

                                </div>



                                <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->

                                <div class="pswp__ui pswp__ui--hidden">



                                        <div class="pswp__top-bar">



                                                <!--  Controls are self-explanatory. Order can be changed. -->



                                                <div class="pswp__counter"></div>



                                                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>



                                                <button class="pswp__button pswp__button--share" title="Share"></button>



                                                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>



                                                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>



                                                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->

                                                <!-- element will get class pswp__preloader--active when preloader is running -->

                                                <div class="pswp__preloader">

                                                        <div class="pswp__preloader__icn">

                                                          <div class="pswp__preloader__cut">

                                                                <div class="pswp__preloader__donut"></div>

                                                          </div>

                                                        </div>

                                                </div>

                                        </div>



                                        <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">

                                                <div class="pswp__share-tooltip"></div> 

                                        </div>



                                        <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">

                                        </button>



                                        <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">

                                        </button>



                                        <div class="pswp__caption">

                                                <div class="pswp__caption__center"></div>

                                        </div>



                                  </div>



                                </div>



                </div>





                <script type="text/javascript" src="http://138.201.202.109:3030/socket.io/socket.io.js"></script><script defer>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</script><div id="urgent"></div>

                <div id="mt-notify-realtime">

                <ul class=" _50d1"></ul></div>

			<!-- Start Alexa Certify Javascript -->

<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-40874785-2', 'auto');

  ga('send', 'pageview');



</script><script type="text/javascript">



_atrk_opts = { atrk_acct:"wFxnk1a0CM00qJ", domain:"masralarabia.com",dynamic: true};



(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();



</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=wFxnk1a0CM00qJ" style="display:none" height="1" width="1" alt=""></noscript>



<!-- End Alexa Certify Javascript -->  

	

				 

    </body></html>

